nasext/breadcrumbs

Breadcrumbs control for Nette Framework

v2.0.0 2018-03-22 21:02 UTC

README

Breadcrumbs for Nette Framework.

Requirements

NasExt/Breadcrumbs requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/Breadcrumbs is using Composer:

$ composer require nasext/breadcrumbs

Repository http://github.com/nasext/breadcrumbs.