joomla/string

Joomla String Package

1.4.1 2016-12-10 18:13 UTC

README

Latest Stable Version Total Downloads Latest Unstable Version License

Installation via Composer

Add "joomla/string": "~1.0" to the require block in your composer.json and then run composer install.

{
	"require": {
		"joomla/string": "~1.0"
	}
}

Alternatively, you can simply run the following from the command line:

composer require joomla/string "~1.0"