infw/web-socket

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Web socket server

dev-master / 1.0.x-dev 2017-12-19 23:12 UTC

This package is auto-updated.

Last update: 2021-08-18 02:12:13 UTC


README

Latest Version on Packagist Software License Build Status Coverage Status Quality Score Total Downloads

Socket server and client pawered by ratchet.

Installation

composer require infw/web-socket