freezy-bee/editrouble-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Content editable bundle for Symfony.

v1.0.1 2016-08-16 13:43 UTC

This package is auto-updated.

Last update: 2021-06-29 00:50:24 UTC


README

Build Status Coverage Status

Editrouble = Content editable bundle for Symfony.

Requirements

FreezyBee/Editrouble requires PHP 7

Installation

The best way to install FreezyBee/EditroubleBundle is using Composer:

$ composer require freezy-bee/editrouble-bundle

Documentation

Learn how to use EditroubleBundle in documentation.

Preview

img.

Homepage https://freezybee.ifire.cz and repository http://github.com/FreezyBee/EditroubleBundle.