freezy-bee/editrouble

Content editable extension for Nette Framework.

v0.4.1 2018-06-07 17:12 UTC

README

Editrouble = Content editable extension for Nette Framework.

Requirements

FreezyBee/Editrouble requires PHP 5.4

Installation

The best way to install FreezyBee/Editrouble is using Composer:

$ composer require freezy-bee/editrouble

Documentation

Learn how to use Editrouble in EN documentation.

Homepage https://freezybee.ifire.cz and repository http://github.com/FreezyBee/Editrouble.