ellipse/http

Psr-15 based http kernel

0.8.2 2018-03-04 21:52 UTC

This package is auto-updated.

Last update: 2024-05-25 22:54:08 UTC


README

Psr-15 based http kernel.

Require php >= 7.0

Installation composer require ellipse/http

Run tests ./vendor/bin/kahlan