desarrolla2/rss-client

This package is abandoned and no longer maintained. The author suggests using the fastfeed/fastfeed package instead.

A simple to use RSS client library.

v2.2.1 2013-12-04 09:19 UTC