concerto-cms/standard-edition

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.
There is no license information available for the latest version (0.2.0) of this package.

Concerto CMS standard edition

0.2.0 2016-01-31 08:58 UTC

This package is not auto-updated.

Last update: 2019-02-20 18:03:55 UTC


README

#Concerto Cms Build Status Standard installation of the Concerto CMS. This repository contains a standard Symfony 2 installation where all Concerto CMS bundles were added.

To read more about the Concerto CMS, please visit http://concertocms.org.

###Installation instructions Instructions can be found on our website: http://concertocms.org/en/docs/getting-started/standard-edition