codeception/module-phalcon4

Codeception module for Phalcon 4 framework

v1.0.7 2021-05-18 18:19 UTC

This package is auto-updated.

Last update: 2021-09-24 09:08:54 UTC


README

A Codeception module for Phalcon4 framework

Actions Status Latest Stable Version Total Downloads License

Requirements

  • PHP 7.2 or higher.

Installation

composer require "codeception/module-phalcon4" --dev

Documentation

Look at documentation.md file

License

Codeception Module Phalcon4 is open-sourced software licensed under the MIT License.

© Codeception PHP Testing Framework