cebe/gnucash-php

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

A library for reading gnucash XML format

dev-master 2014-08-04 23:04 UTC

This package is auto-updated.

Last update: 2021-11-05 12:15:09 UTC


README

A library for reading gnucash XML format in PHP

Status

WIP, not ready for use.