campaignchain/distribution-ce

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Distribution configuration for the Community Edition of CampaignChain.

Installs: 757

Dependents: 0

Suggesters: 0

Security: 0

Stars: 2

Watchers: 6

Forks: 0

Type:campaignchain-distribution


README

Distribution configuration for the Community Edition of CampaignChain.

This module is part of the CampaignChain Community Edition. Look here for installation instructions: https://github.com/CampaignChain/campaignchain-ce