Client of Tea for PHP

3.1.23 2021-12-20 02:32 UTC

README

composer require alibabacloud/tea --optimize-autoloader

Some users may not be able to install due to network problems, you can try to switch the Composer mirror.

Changelog

Detailed changes for each release are documented in the release notes.

License

Apache-2.0

Copyright (c) 2009-present, Alibaba Cloud All rights reserved.