zendframework/zend-expressive-authorization-acl

This package is abandoned and no longer maintained. The author suggests using the mezzio/mezzio-authorization-acl package instead.

zend-permissions-acl adapter for zend-expressive-authorization

1.0.1 2019-06-18 21:46 UTC

This package is auto-updated.

Last update: 2020-01-07 22:44:52 UTC


README

Repository abandoned 2019-12-31

This repository has moved to mezzio/mezzio-authorization-acl.

Build Status Coverage Status

This library provides ...

Installation

Run the following to install this library:

$ composer require zendframework/zend-expressive-authorization-acl

Documentation

Documentation is in the doc tree, and can be compiled using mkdocs:

$ mkdocs build

You may also browse the documentation online.