wp-pay-gateways/ideal-simulator-ideal-basic

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

iDEAL Simulator - iDEAL Lite / Basic driver for the WordPress payment processing library.

1.0.0 2016-02-01 12:54 UTC

This package is auto-updated.

Last update: 2020-05-30 01:16:05 UTC


README

iDEAL Simulator - iDEAL Lite / Basic driver for the WordPress payment processing library.

Test Environment

Payment Server URL: https://www.ideal-simulator.nl/lite/