wiz/iciba-parser

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

dev-master 2019-05-19 05:42 UTC

This package is auto-updated.

Last update: 2021-11-19 11:36:42 UTC


README

Total Downloads Latest Unstable Version License

Installing via Composer

{
    "require": {
        "wiz/iciba-parser": "dev-master"
    }
}

License

The bundle is released under the MIT License.