tenolo/ignore-doctrine-annotations-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Helps to configure that the doctrine annotations reader ignores specific annotations.

1.0.1 2017-11-14 14:28 UTC

This package is auto-updated.

Last update: 2021-09-22 14:09:04 UTC


README

ignore-doctrine-annotations-bundle