spryker/util-sanitize

UtilSanitize module

2.2.0 2019-01-25 14:06 UTC

README

Build Status Minimum PHP Version

UtilSanitize provides low level input sanitization functionality.

Installation

composer require spryker/util-sanitize

Documentation

Module Documentation