spryker/discount-merchant-sales-order

DiscountMerchantSalesOrder module

1.0.0 2021-08-16 16:27 UTC

README

Latest Stable Version Minimum PHP Version

The module provides plugins that enables the Discount module to work with the MechantSalesOrder module.

Installation

composer require spryker/discount-merchant-sales-order

Documentation

Spryker Documentation