spryker-shop/merchant-widget

MerchantWidget module

1.2.0 2022-04-04 15:20 UTC

This package is auto-updated.

Last update: 2022-09-30 13:00:37 UTC


README

Latest Stable Version Minimum PHP Version

This module provides merchant information.

Installation

composer require spryker-shop/merchant-widget

Documentation

Spryker Documentation