spryker-shop/error-page

ErrorPage module

1.9.0 2021-04-27 14:16 UTC

README

Latest Stable Version Minimum PHP Version

This module contains the error pages for different HTTP codes.

Installation

composer require spryker-shop/error-page

Documentation

Spryker Documentation