spryker-shop/content-navigation-widget

ContentNavigationWidget module

1.4.0 2021-07-09 09:11 UTC

This package is auto-updated.

Last update: 2021-09-17 11:57:49 UTC


README

Latest Stable Version Minimum PHP Version

This module contains the content navigation widget.

Installation

composer require spryker-shop/content-navigation-widget

Documentation

Spryker Documentation