serafim/asset

This package is abandoned and no longer maintained. The author suggests using the https://www.npmjs.com/package/lightweb-builder package instead.

Php Asset Compiler

2.1.3 2015-08-17 14:30 UTC

README

Asset logo

Documentation | Roadmap | Packagist

Installation

Laravel 5+
"require": {
  "serafim/asset": "2.*"
}
Laravel 4.2 (Legacy)
"require": {
  "serafim/asset": "1.*"
}