sanmai/sdk-common

Common types and contracts for PHP API SDKs

Fund package maintenance!
sanmai

0.5.3 2021-11-02 16:07 UTC

README

Latest Stable Version Coverage Status

Installation

composer require sanmai/sdk-common

This SDK-for-SDKs requires at least PHP 7.3. It was tested to work under PHP 7.3, 7.4, and 8.0.

License

This project is licensed under the terms of the MIT license.