plaidfoxsg/ticketit7

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

An update for korby/ticketit for Laravel 7

Installs: 3

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:laravel-package


README

Attempting to make this L7 read

Original:

https://github.com/thekordy/ticketit