oryzone/oauth-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Symfony2 Oauth bundle using PHPoAuthLib

dev-master / 1.0.x-dev 2014-02-10 11:46 UTC

This package is not auto-updated.

Last update: 2021-10-15 23:53:54 UTC


README

Symfony2 OAuth1/Oauth2 bundle using PHPoAuthLib -- WORK IN PROGRESS

Build Status Latest Stable Version Scrutinizer Quality Score Code Coverage Total Downloads Dependency Status

CURRENTLY UNDER HEAVY DEVELOPMENT: DON'T USE IT RIGHT NOW!

If you want to contribute: have a look at the code and the issue and write me an e-mail

Bitdeli Badge