nasext/visual-paginator

VisualPaginator for Nette Framework

v3.1 2018-01-28 22:13 UTC

README

VisualPaginator for Nette Framework.

Requirements

NasExt/VisualPaginator requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/VisualPaginator is using Composer:

$ composer require nasext/visual-paginator

Repository http://github.com/nasext/visualpaginator.