nasext/filter-form-control

Data form filter control for Nette Framework

v7.0.0 2019-07-23 16:25 UTC

README

Data filter control for Nette Framework.

Requirements

NasExt/FilterFormControl requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/FilterFormControl is using Composer:

$ composer require nasext/filter-form-control

Repository http://github.com/nasext/filterformcontrol.