liyunfang/yii2-kartik-require

1.0.2 2015-10-25 08:43 UTC

README

yii2 kartik依赖集合

目前包含项目有
"kartik-v/yii2-widgets",
"kartik-v/yii2-grid",
"kartik-v/yii2-detail-view",
"kartik-v/yii2-date-range",
"kartik-v/yii2-export",
"kartik-v/yii2-tabs-x",
"kartik-v/yii2-nav-x",
"kartik-v/yii2-mpdf",
"kartik-v/yii2-money",
"kartik-v/yii2-field-range",

欢迎大家提供常用的kartik-v项目