laminas/laminas-servicemanager-migration

Migrate your code to laminas-servicemanager 4.x compatibility utilizing Rector rules.

0.1.0 2021-11-24 21:01 UTC

This package is auto-updated.

Last update: 2021-11-24 21:21:57 UTC


README

Build Status

Migrate your code to laminas-servicemanager 4.x compatibility utilizing Rector rules.

Installation

Run the following to install this library:

$ composer require laminas/laminas-servicemanager-migration

Documentation

Browse the documentation online at https://docs.laminas.dev/laminas-servicemanager-migration/

Support