laminas/laminas-cache-storage-adapter-memcached

Laminas cache adapter for memcached

1.2.0 2021-08-08 14:51 UTC

This package is auto-updated.

Last update: 2021-09-08 15:50:16 UTC


README

Build Status

This library provides a laminas-cache compatible StorageInterface implementation for Memcached.

Installation

Run the following to install this library:

$ composer require laminas/laminas-cache-storage-adapter-memcached

Documentation

Browse the documentation online at https://docs.laminas.dev/laminas-cache-storage-adapter-memcached/

Support