kdyby/paypal-express

This package is abandoned and no longer maintained. The author suggests using the metisfw/paypal package instead.

PayPal Express Checkout for Nette Framework

v0.9.1 2013-04-03 12:55 UTC

This package is auto-updated.

Last update: 2019-02-20 19:34:35 UTC


README

Build Status Downloads this Month Latest stable

This package is abandoned and no longer maintained. The author suggests using the metisfw/paypal package instead.

Requirements

Kdyby/PayPalExpress requires PHP 5.3.2 or higher with curl enabled.

Installation

The best way to install Kdyby/PayPalExpress is using Composer:

$ composer require kdyby/paypal-express:@dev

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/kdyby/PayPalExpress.