kdyby/fake-session

FakeSession class for Nette Framework

v2.1.0 2018-12-07 18:30 UTC

README

Join the chat at https://gitter.im/Kdyby/Help

Requirements

Kdyby/FakeSession requires PHP 5.6 or newer.

Installation

The best way to install Kdyby/FakeSession is using Composer:

$ composer require kdyby/fake-session

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/Kdyby/FakeSession.