izytechab/nette-extension-kafka

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Nette extension for Apache Kafka (using RdKafka)

dev-master 2020-07-03 14:57 UTC

This package is auto-updated.

Last update: 2021-08-31 00:38:44 UTC


README

Easy Apache Kafaka implementation for Nette Framework.

Documentation

Versions

State Version Branch Nette PHP
stable @dev master 3.0+ ^7.1

Maintainers

izytechab
izytech AB

Thank you for testing, reporting and contributing.