hiqdev/yii2-asset-pnotify

Yii2 Asset Pnotify

2.1.0 2015-09-09 15:16 UTC

README

Yii2 Asset Pnotify

Latest Stable Version Total Downloads Dependency Status

Installation

The preferred way to install this package is through composer.

Either run

php composer.phar require "hiqdev/yii2-asset-pnotify"

or add

"hiqdev/yii2-asset-pnotify": "*"

to the require section of your composer.json.

Licence

BSD-3-Clause

Copyright © 2015, HiQDev (https://hiqdev.com/)