hiqdev/yii-compat

Yii 2/3 compatibility crutch

dev-master 2020-10-17 18:37 UTC

This package is auto-updated.

Last update: 2020-10-17 18:38:00 UTC


README

Latest Stable Version Total Downloads Build Status Scrutinizer Code Coverage Scrutinizer Code Quality

Installation

The preferred way to install this project is through composer.

php composer.phar create-project "hiqdev/yii-compat:*" directory2install

License

This project is released under the terms of the BSD-3-Clause license. Read more here.

Copyright © 2017-2019, HiQDev (http://hiqdev.com/)