gwinn/saas-connector

Set of SaaS clients

v1.1.7 2021-09-06 11:18 UTC

README

Build Status Covarage Latest stable PHP from Packagist

saas-connector

Set of different api clients for e-commerce SaaS

Requirements

  • PHP >= 7.1
  • php-curl
  • php-json

Setup

composer require gwinn/saas-connector