formalibre/support-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Installs: 525

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 9

Forks: 1

Open Issues: 0

Type:claroline-plugin

6.0.4 2015-09-29 15:03 UTC

This package is not auto-updated.

Last update: 2021-11-27 02:04:15 UTC


README