ethical-jobs/laravel-foundation

EthicalJobs application foundation

v2.0.6 2019-04-08 06:21 UTC

README

  • Use 2.x.x for laravel 5.6.x
  • Use 1.x.x for laravel 5.5.x