compartner/typo3-minimal

There is no license information available for the latest version (1.0.0) of this package.

Meta package with minimal package requirement

1.0.0 2021-05-10 13:16 UTC

This package is auto-updated.

Last update: 2021-11-11 10:12:31 UTC