codeception/module-lumen

Codeception module for Lumen framework

3.0.1 2023-02-09 06:42 UTC

This package is auto-updated.

Last update: 2024-07-09 09:38:23 UTC


README

A Codeception module for Lumen framework.

Actions Status Latest Stable Version Total Downloads License

Requirements

  • Lumen 6 or higher.
  • PHP 7.4 or higher.

Installation

composer require "codeception/module-lumen" --dev

Documentation

See the module documentation.

Changelog

License

Codeception Module Lumen is open-sourced software licensed under the MIT License.

© Codeception PHP Testing Framework