codeception/module-laravel

Codeception module for Laravel framework

3.1.0 2022-11-19 20:25 UTC

README

A Codeception module for Laravel framework.

Actions Status Latest Stable Version Total Downloads License

Requirements

  • Laravel 6 or higher.
  • PHP 7.4 or higher.

Installation

composer require "codeception/module-laravel" --dev

Documentation

See the module documentation.

Changelog

How to Contribute

See the contribution guide.

License

Codeception Module Laravel is open-sourced software licensed under the MIT License.

© Codeception PHP Testing Framework