claroline/forum-bundle

Claroline forum plugin


README

WARNING

DEVELOPMENT HAS MOVED TO claroline/Distribution. THIS REPOSITORY IS NO LONGER MAINTAINED.

Installation

composer require claroline/forum-bundle dev-master
php app/console claroline:update