cassianogf/ticket-system

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

A simple helpdesk tickets system based on kordy/ticketit for Laravel 5.1, 5.2 and 5.3 which integrates smoothly with Laravel default users and auth system

Installs: 35

Dependents: 0

Suggesters: 0

Security: 0

Stars: 3

Watchers: 1

Forks: 358

Type:laravel-package

v0.3.3 2016-11-03 13:52 UTC

README

Under Construction