balancer/b2-demo

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

B2 framework demo

dev-default 2014-01-10 13:50 UTC

This package is auto-updated.

Last update: 2020-08-09 05:01:12 UTC


README

Инсталляция

Для тестов:

composer create-project balancer/b2-demo=dev-default --prefer-dist

Для разработки:

composer create-project balancer/b2-demo=dev-default

Запуск тестовой платформы

php ./run.php