az-digital/az-quickstart-dev

Composer require-dev dependencies for AZ Quickstart projects.

Installs: 2 399

Dependents: 2

Suggesters: 0

Security: 0

Stars: 0

Watchers: 12

Forks: 0

Open Issues: 1

Type:metapackage

dev-master 2020-06-09 22:29 UTC

This package is auto-updated.

Last update: 2021-02-12 17:26:56 UTC


README

Composer require-dev dependencies for AZ Quickstart projects.