arachne/expression-language

Integration of symfony/expression-language to nette/di.

v0.3.0 2017-12-08 07:11 UTC

README

Build Status Coverage Status Latest stable Downloads this Month License

Integration of symfony/expression-language to nette/di.

Installation

The best way to install Arachne/ExpressionLanguage is using Composer.

composer require arachne/expression-language