antidot-fw/runtime

0.2.0 2021-12-12 12:02 UTC

README

Test Coverage Type coverage Mutation Coverage Maintainability

The Runtime allows running Antidot Framework applications both sync as in async way.

Requirements

  • PHP >= 8.1