This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

Blog engine

dev-master / 1.0.x-dev 2016-06-24 11:41 UTC

This package is not auto-updated.

Last update: 2020-05-30 20:22:58 UTC


README

Latest Version on Packagist Software License Build Status Coverage Status Quality Score Total Downloads

Just simple blog engine.

Install

Via Composer

$ composer create-project Albert221/blog

Change log

Please see CHANGELOG for more information what has changed recently.

Security

If you discover any security related issues, please email w.albert221@gmail.com instead of using the issue tracker.

License

The MIT License (MIT). Please see License File for more information.