acquia/blt-require-dev

A wrapper package for BLT's require dev dependencies.

Installs: 671 602

Dependents: 3

Suggesters: 0

Security: 0

Stars: 1

Watchers: 9

Forks: 5

Type:metapackage

11.0.0-alpha1 2019-11-04 23:25 UTC

This package is auto-updated.

Last update: 2021-08-31 00:29:42 UTC