Search by

Popular Packages

  • PHP

    symfony/json-path

    Eases JSON navigation using the JSONPath syntax as described in RFC 9535

  • PHP

    asmit/resized-column

    Resizeable column for filament

  • PHP

    amphp/http-client-cookies

    Automatic cookie handling for Amp's HTTP client.

  • PHP

    mediawiki/minus-x

    Removes executable bit from files that shouldn't be executable

  • PHP

    thiagocfn/inscricaoestadual

    Biblioteca em PHP para validação de todas as Inscrições Estaduais de todo o Brasil, seguindo as regras da SEFAZ. http://www.sintegra.gov.br/insc_est.html

  • PHP

    weble/zohoclient

    Zoho API Client for oAuth auth and common tasks - PHP SDK

  • PHP

    loco/loco

    Loco SDK for PHP, including REST API client

  • PHP

    sop/crypto-encoding

    A PHP implementation of textual encodings of cryptographic structures.

  • PHP

    sop/crypto-types

    A PHP library of various ASN.1 types for cryptographic applications.

  • PHP

    torann/currency

    This provides Laravel with currency functions such as currency formatting and conversion using up-to-date exchange rates.

  • PHP

    webpatser/uuid

    A pure PHP library to generate and validate universally unique identifiers (UUIDs) according to RFC 4122 and RFC 9562 standards. Support for UUID versions 1, 3, 4, 5, 6, 7, and 8.

  • PHP

    mageplaza/magento-2-german-language-pack

    German language package for Magento 2

  • PHP

    pragmarx/ia-str

    Laravel Illuminate Agnostic Str

  • TypeScript

    pimcore/platform-version

    Verified Pimcore Version

  • PHP

    icanboogie/inflector

    Multilingual inflector that transforms words from singular to plural, underscore to camel case, and more.